<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5F8K6V');</script>
<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://olavarrianoticias.com.ar/xmlrpc.php" />
<meta property="og:title" content="Tenis: Se viene una nueva edición de la Copa &#8220;Tito Vecchi&#8221; - Olavarría Noticias"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Los días 22, 23 y 24 de abril se disputará la 4ta. Edición del Memorial "Tito" Vecchi en las instala"/>
<meta property="og:url" content="https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/"/>
<meta property="og:site_name" content="Olavarría Noticias"/>
<meta property="og:image" content="https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tenis-cae.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tenis: Se viene una nueva edición de la Copa &quot;Tito Vecchi&quot; - Olavarría Noticias</title>
	<link rel="canonical" href="https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tenis: Se viene una nueva edición de la Copa &quot;Tito Vecchi&quot; - Olavarría Noticias" />
	<meta property="og:description" content="Los días 22, 23 y 24 de abril se disputará la 4ta. Edición del Memorial &#8220;Tito&#8221; Vecchi en las instalaciones del Club Atlético Estudiantes de Olavarría.  Será la cuarta edición del tradicional torneo oficial de Veteranos, y estará enmarcado como la segunda fecha del 2022 para veteranos en modalidad dobles. Recordamos que la última edición &hellip;" />
	<meta property="og:url" content="https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/" />
	<meta property="og:site_name" content="Olavarría Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/olavarrianoticiasok/" />
	<meta property="article:published_time" content="2022-02-16T16:38:49+00:00" />
	<meta property="article:modified_time" content="2022-02-16T16:49:46+00:00" />
	<meta property="og:image" content="https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tenis-cae.jpg" />
	<meta property="og:image:width" content="496" />
	<meta property="og:image:height" content="257" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@olavarrianotiok" />
	<meta name="twitter:site" content="@olavarrianotiok" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Olavarria Noticias" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://olavarrianoticias.com.ar/#organization","name":"Olavarría Noticias","url":"https://olavarrianoticias.com.ar/","sameAs":["https://www.facebook.com/olavarrianoticiasok/","https://www.instagram.com/olavarrianoticias/","https://twitter.com/olavarrianotiok"],"logo":{"@type":"ImageObject","@id":"https://olavarrianoticias.com.ar/#logo","inLanguage":"es-AR","url":"https://olavarrianoticias.com.ar/wp-content/uploads/2019/07/27657020_1500967143290473_4685806564053151022_n.jpg","contentUrl":"https://olavarrianoticias.com.ar/wp-content/uploads/2019/07/27657020_1500967143290473_4685806564053151022_n.jpg","width":432,"height":432,"caption":"Olavarría Noticias"},"image":{"@id":"https://olavarrianoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://olavarrianoticias.com.ar/#website","url":"https://olavarrianoticias.com.ar/","name":"Olavarría Noticias","description":"Portal de Noticias más leído de la ciudad","publisher":{"@id":"https://olavarrianoticias.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://olavarrianoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/#primaryimage","inLanguage":"es-AR","url":"https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tenis-cae.jpg","contentUrl":"https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tenis-cae.jpg","width":496,"height":257},{"@type":"WebPage","@id":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/#webpage","url":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/","name":"Tenis: Se viene una nueva edición de la Copa \"Tito Vecchi\" - Olavarría Noticias","isPartOf":{"@id":"https://olavarrianoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/#primaryimage"},"datePublished":"2022-02-16T16:38:49+00:00","dateModified":"2022-02-16T16:49:46+00:00","breadcrumb":{"@id":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/"]}]},{"@type":"BreadcrumbList","@id":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://olavarrianoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"Tenis: Se viene una nueva edición de la Copa &#8220;Tito Vecchi&#8221;"}]},{"@type":"Article","@id":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/#article","isPartOf":{"@id":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/#webpage"},"author":{"@id":"https://olavarrianoticias.com.ar/#/schema/person/917227fc77e686f83baf302d114a595b"},"headline":"Tenis: Se viene una nueva edición de la Copa &#8220;Tito Vecchi&#8221;","datePublished":"2022-02-16T16:38:49+00:00","dateModified":"2022-02-16T16:49:46+00:00","mainEntityOfPage":{"@id":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/#webpage"},"wordCount":202,"publisher":{"@id":"https://olavarrianoticias.com.ar/#organization"},"image":{"@id":"https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/#primaryimage"},"thumbnailUrl":"https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tenis-cae.jpg","keywords":["club estudiantes de olavarría","copa tito vecchi","Tenis","Veteranos"],"articleSection":["Deportes"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://olavarrianoticias.com.ar/#/schema/person/917227fc77e686f83baf302d114a595b","name":"Olavarria Noticias","image":{"@type":"ImageObject","@id":"https://olavarrianoticias.com.ar/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/e8a436c676335c9475c592242d70ab17?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e8a436c676335c9475c592242d70ab17?s=96&d=mm&r=g","caption":"Olavarria Noticias"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Olavarría Noticias &raquo; Feed" href="https://olavarrianoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olavarría Noticias &raquo; RSS de los comentarios" href="https://olavarrianoticias.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/olavarrianoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://olavarrianoticias.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://olavarrianoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://olavarrianoticias.com.ar/wp-content/plugins/sharethis-share-buttons/css/mu-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//olavarrianoticias.com.ar/wp-content/uploads/pum/pum-site-styles.css?generated=1644886110' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=615d7eb4a2a5620019d2735b&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://olavarrianoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://olavarrianoticias.com.ar/wp-json/wp/v2/posts/99534" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olavarrianoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://olavarrianoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://olavarrianoticias.com.ar/?p=99534' />
<link rel="alternate" type="application/json+oembed" href="https://olavarrianoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folavarrianoticias.com.ar%2Ftenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://olavarrianoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folavarrianoticias.com.ar%2Ftenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/olavarrianoticias.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://olavarrianoticias.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b37ae52a-908a-4611-a5af-7230ade995e5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://olavarrianoticias.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "34975c41-96f8-43c9-89c6-048b8e5234aa";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-99534 single-format-standard lazy-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5F8K6V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://olavarrianoticias.com.ar/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-54496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54496"><a href="https://olavarrianoticias.com.ar/el-clima/">El Clima</a></li>
<li id="menu-item-54494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54494"><a href="https://olavarrianoticias.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-54498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54498"><a href="https://olavarrianoticias.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-54501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-54501"><a href="https://olavarrianoticias.com.ar/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-72290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72290"><a href="https://olavarrianoticias.com.ar/quienes-somos/">¿Quienés somos?</a></li>
<li id="menu-item-72291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72291"><a href="https://olavarrianoticias.com.ar/legales/">Legales</a></li>
<li id="menu-item-54495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54495"><a href="https://olavarrianoticias.com.ar/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://olavarrianoticias.com.ar/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Olavarría Noticias" href="https://olavarrianoticias.com.ar/">
					<img src="https://olavarrianoticias.com.ar/publicidad/logo-on-350.jpg" alt="Olavarría Noticias"  /><strong>Olavarría Noticias Portal de Noticias más leído de la ciudad</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://www.personal.com.ar/?utm_source=olavnews&utm_medium=display&utm_campaign=BRD-PS_Ao_Regional&utm_term=Olavarria-Generico&utm_content=bnr" target="_blank"><img src="https://olavarrianoticias.com.ar/wp-content/banners/personal_1260x100-febrero.gif" width="1260" height="100" /></a></div>					</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-head" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://olavarrianoticias.com.ar/">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://olavarrianoticias.com.ar/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://olavarrianoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://olavarrianoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://olavarrianoticias.com.ar/economia/">Economía</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://olavarrianoticias.com.ar/mundo/">Mundo</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://olavarrianoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://olavarrianoticias.com.ar/campo/">Campo</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://olavarrianoticias.com.ar/espectaculos/">Espectaculos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://olavarrianoticias.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-54499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54499"><a href="https://olavarrianoticias.com.ar/contacto/">Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Tendencia</span></span>
		
					<ul>
					<li><a href="https://olavarrianoticias.com.ar/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi/" title="Tenis: Se viene una nueva edición de la Copa &#8220;Tito Vecchi&#8221;">Tenis: Se viene una nueva edición de la Copa &#8220;Tito Vecchi&#8221;</a></li>
					<li><a href="https://olavarrianoticias.com.ar/ciclismo-posse-y-hernandez-compitieron-en-san-luis/" title="Ciclismo: Posse y Hernández compitieron en San Luis">Ciclismo: Posse y Hernández compitieron en San Luis</a></li>
					<li><a href="https://olavarrianoticias.com.ar/maria-mercedes-lozada-viuda-de-rodolfo-q-e-p-d/" title="MARIA MERCEDES LOZADA VIUDA DE RODOLFO (Q.E.P.D.)">MARIA MERCEDES LOZADA VIUDA DE RODOLFO (Q.E.P.D.)</a></li>
					<li><a href="https://olavarrianoticias.com.ar/cancelan-la-presentacion-del-libro-capitalismo-o-pobrismo-en-olavarria/" title="Cancelan la presentación del libro ‘Capitalismo o Pobrismo’ en Olavarría">Cancelan la presentación del libro ‘Capitalismo o Pobrismo’ en Olavarría</a></li>
					<li><a href="https://olavarrianoticias.com.ar/el-valor-del-kilo-de-pan-no-podra-superar-los-220/" title="El valor del Kilo de pan no podrá superar los $220">El valor del Kilo de pan no podrá superar los $220</a></li>
					<li><a href="https://olavarrianoticias.com.ar/mirelli-mabel-brun-viuda-de-gonzalez-q-e-p-d/" title="MIRELLI MABEL BRUN VIUDA DE GONZALEZ (Q.E.P.D.)">MIRELLI MABEL BRUN VIUDA DE GONZALEZ (Q.E.P.D.)</a></li>
					<li><a href="https://olavarrianoticias.com.ar/armando-jose-bergonzi-pino-q-e-p-d/" title="ARMANDO JOSE BERGONZI “PINO” (Q.E.P.D.)">ARMANDO JOSE BERGONZI “PINO” (Q.E.P.D.)</a></li>
					<li><a href="https://olavarrianoticias.com.ar/rolando-horacio-silberman-rolo-q-e-p-d/" title="ROLANDO HORACIO SILBERMAN “ROLO” (Q.E.P.D.)">ROLANDO HORACIO SILBERMAN “ROLO” (Q.E.P.D.)</a></li>
					<li><a href="https://olavarrianoticias.com.ar/emma-elvira-martinez-vda-de-sondon-titina-q-e-p-d/" title="EMMA ELVIRA MARTINEZ Vda de SONDON “TITINA” (Q.E.P.D.)">EMMA ELVIRA MARTINEZ Vda de SONDON “TITINA” (Q.E.P.D.)</a></li>
					<li><a href="https://olavarrianoticias.com.ar/kicillof-anuncio-la-vacunacion-libre-de-dosis-de-refuerzo-para-personas-mayores-de-30-anos/" title="Kicillof anunció la vacunación libre de dosis de refuerzo para personas mayores de 30 años">Kicillof anunció la vacunación libre de dosis de refuerzo para personas mayores de 30 años</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6424 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5886383117037177"
     crossorigin="anonymous"></script>
<!-- banner horizontal 8-21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5886383117037177"
     data-ad-slot="6409318189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://olavarrianoticias.com.ar/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><span class="delimiter">/</span><a href="https://olavarrianoticias.com.ar/deportes/">Deportes</a><span class="delimiter">/</span><span class="current">Tenis: Se viene una nueva edición de la Copa &#8220;Tito Vecchi&#8221;</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/olavarrianoticias.com.ar\/"}},{"@type":"ListItem","position":2,"item":{"name":"Deportes","@id":"https:\/\/olavarrianoticias.com.ar\/deportes\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<div class="g g-1"><div class="g-single a-29"><a class="gofollow" data-track="MjksMSwxLDYw" href="https://www.personal.com.ar/?utm_source=olavnews&utm_medium=display&utm_campaign=BRD-PS_Ao_Regional&utm_term=Olavarria-Generico&utm_content=bnr" target="_blank"><img src="https://olavarrianoticias.com.ar/wp-content/banners/personal_1260x100-febrero.gif" width="1260" height="100" /></a></div></div>

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->				</div>
		<article class="post-listing post-99534 post type-post status-publish format-standard has-post-thumbnail  category-deportes tag-club-estudiantes-de-olavarria tag-copa-tito-vecchi tag-tenis tag-veteranos" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Tenis: Se viene una nueva edición de la Copa &#8220;Tito Vecchi&#8221;</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://olavarrianoticias.com.ar/author/gabriel/" title="">Olavarria Noticias </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16/02/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://olavarrianoticias.com.ar/deportes/" rel="category tag">Deportes</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto"><strong>Los días 22, 23 y 24 de abril se disputará la 4ta. Edición del Memorial &#8220;Tito&#8221; Vecchi en las instalaciones del Club Atlético Estudiantes de Olavarría. </strong></div>
</div>
<p><span id="more-99534"></span></p>
<figure id="attachment_99535" aria-describedby="caption-attachment-99535" style="width: 560px" class="wp-caption aligncenter"><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tenis-cae.jpg"><img class="wp-image-99535 " src="https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tenis-cae.jpg" alt="" width="560" height="290" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tenis-cae.jpg 496w, https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tenis-cae-300x155.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a><figcaption id="caption-attachment-99535" class="wp-caption-text">Foto: Prensa CAE.</figcaption></figure>
<p>Será la cuarta edición del tradicional torneo oficial de Veteranos, y estará enmarcado como la segunda fecha del 2022 para veteranos en modalidad dobles. Recordamos que la última edición que se realizó en el año 2019 atrajo gente de toda la provincia y fue un verdadero fin de semana de tenis y más. Año a año se le rinde homenaje al gran &#8220;Tito&#8221; Vecchi, quien fue pionero del tenis en nuestra ciudad para la conformación de la liga olavarriense y dirigente de la sección tenis de Estudiantes en varias oportunidades.</p>
<div dir="auto">Las categorías en modalidad dobles que participarán son: Única, +30, +40, +50, +60 y +70 años en Damas, Caballeros y Mixto. <em>“Esperamos que vuelva a brillar este torneo tan importante”</em>, destacó Juan Ignacio Vecchi, Presidente de la subcomisión de tenis de Estudiantes e hijo de &#8220;Tito&#8221; Vecchi.</div>
<div dir="auto">Para informes e inscripciones comunicarse al celular: 2284-638849.</div>
<div dir="auto"></div>
<div dir="auto">Fuente: Prensa CAE.</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"></div>
</div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-02-16T13:38:49-03:00","datePublished":"2022-02-16T13:38:49-03:00","dateModified":"2022-02-16T13:49:46-03:00","headline":"Tenis: Se viene una nueva edici\u00f3n de la Copa &#8220;Tito Vecchi&#8221;","name":"Tenis: Se viene una nueva edici\u00f3n de la Copa &#8220;Tito Vecchi&#8221;","keywords":"club estudiantes de olavarr\u00eda,copa tito vecchi,Tenis,Veteranos","url":"https:\/\/olavarrianoticias.com.ar\/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi\/","description":"Los d\u00edas 22, 23 y 24 de abril se disputar\u00e1 la 4ta. Edici\u00f3n del Memorial \"Tito\" Vecchi en las instalaciones del Club Atl\u00e9tico Estudiantes de Olavarr\u00eda.\u00a0 Ser\u00e1 la cuarta edici\u00f3n del tradicional torneo of","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Olavarr\u00eda Noticias","logo":{"@type":"ImageObject","url":"https:\/\/olavarrianoticias.com.ar\/wp-content\/uploads\/2019\/02\/logo-on-400.png"},"sameAs":["https:\/\/www.facebook.com\/olavarrianoticiasok","https:\/\/twitter.com\/olavarrianotiok","https:\/\/www.youtube.com\/channel\/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber","https:\/\/www.instagram.com\/olavarrianoticias\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/olavarrianoticias.com.ar\/tenis-se-viene-una-nueva-edicion-de-la-copa-tito-vecchi\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Olavarria Noticias","url":"https:\/\/olavarrianoticias.com.ar\/author\/gabriel\/"},"articleSection":"Deportes","articleBody":"\r\nLos d\u00edas 22, 23 y 24 de abril se disputar\u00e1 la 4ta. Edici\u00f3n del Memorial \"Tito\" Vecchi en las instalaciones del Club Atl\u00e9tico Estudiantes de Olavarr\u00eda.\u00a0\r\n\r\n\r\n\r\n\r\n\r\nSer\u00e1 la cuarta edici\u00f3n del tradicional torneo oficial de Veteranos, y estar\u00e1 enmarcado como la segunda fecha del 2022 para veteranos en modalidad dobles. Recordamos que la \u00faltima edici\u00f3n que se realiz\u00f3 en el a\u00f1o 2019 atrajo gente de toda la provincia y fue un verdadero fin de semana de tenis y m\u00e1s. A\u00f1o a a\u00f1o se le rinde homenaje al gran \"Tito\" Vecchi, quien fue pionero del tenis en nuestra ciudad para la conformaci\u00f3n de la liga olavarriense y dirigente de la secci\u00f3n tenis de Estudiantes en varias oportunidades.\r\nLas categor\u00edas en modalidad dobles que participar\u00e1n son: \u00danica, +30, +40, +50, +60 y +70 a\u00f1os en Damas, Caballeros y Mixto. \u201cEsperamos que vuelva a brillar este torneo tan importante\u201d, destac\u00f3 Juan Ignacio Vecchi, Presidente de la subcomisi\u00f3n de tenis de Estudiantes e hijo de \"Tito\" Vecchi.\r\nPara informes e inscripciones comunicarse al celular: 2284-638849.\r\n\r\nFuente: Prensa CAE.\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/olavarrianoticias.com.ar\/wp-content\/uploads\/2022\/02\/tenis-cae.jpg","width":696,"height":257}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="https://olavarrianoticias.com.ar/tag/club-estudiantes-de-olavarria/" rel="tag">club estudiantes de olavarría</a> <a href="https://olavarrianoticias.com.ar/tag/copa-tito-vecchi/" rel="tag">copa tito vecchi</a> <a href="https://olavarrianoticias.com.ar/tag/tenis/" rel="tag">Tenis</a> <a href="https://olavarrianoticias.com.ar/tag/veteranos/" rel="tag">Veteranos</a></p>

		<div class="e3lan e3lan-post">
			<a href="" title="" >
				<img src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2018-08-16-at-14.20.53.jpeg" alt="" />
			</a>
				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://olavarrianoticias.com.ar/ciclismo-posse-y-hernandez-compitieron-en-san-luis/" rel="prev"><span>Anterior</span> Ciclismo: Posse y Hernández compitieron en San Luis</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articulos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://olavarrianoticias.com.ar/ciclismo-posse-y-hernandez-compitieron-en-san-luis/">
						<img width="310" height="165" src="https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tapa-aco-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://olavarrianoticias.com.ar/ciclismo-posse-y-hernandez-compitieron-en-san-luis/" rel="bookmark">Ciclismo: Posse y Hernández compitieron en San Luis</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16/02/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://olavarrianoticias.com.ar/tenis-tarantola-se-consagro-campeona-en-el-palomar/">
						<img width="310" height="165" src="https://olavarrianoticias.com.ar/wp-content/uploads/2022/02/tapa-tarantola-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://olavarrianoticias.com.ar/tenis-tarantola-se-consagro-campeona-en-el-palomar/" rel="bookmark">Tenis: Tarántola se consagró campeona en El Palomar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15/02/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://olavarrianoticias.com.ar/nueva-caminata-yoguica-en-la-casa-del-bicentenario/">
						<img width="310" height="165" src="https://olavarrianoticias.com.ar/wp-content/uploads/2017/02/Caminata-Yoga-2-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://olavarrianoticias.com.ar/nueva-caminata-yoguica-en-la-casa-del-bicentenario/" rel="bookmark">Nueva caminata yóguica en la Casa del Bicentenario</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15/02/2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110471731-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110471731-1');
</script>



<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="block-8" class="widget widget_block">
<div class="wp-container-620d2b954548a wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-container-620d2b9544fb6 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div></div>
</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://olavarrianoticias.com.ar/?utm_source=on&utm_medium=display&utm_campaign=Campa%C3%B1a+regional&utm_id=Banner+sup&utm_term=Olavarria-Generico&utm_content=bnr/"><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/11/publicidad-on-en-ig.jpg" /></a><a</div></td>
</tr>
</tbody>
</table>
<div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://olavarrianoticias.com.ar/?utm_source=Diesel+Olavarria+Noticias+&utm_medium=Banner&utm_campaign=Banner+lateral&utm_id=Diesel&utm_content=Banner+lateral"><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/diesel-10-18-1.jpg" /></a></div>
<div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.materialesalsinasrl.com/"><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2021/02/Materiales-alsina.jpg" /></a></div>
<div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/olafil-10-18-1.jpg" width="350" height="200" /></a></div>
<div class="a-single a-32"><a class="gofollow" data-track="MzIsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/destil-final-final.gif" width="350" height="200" /></a></div>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2021/03/transporte-joaquin.jpg" /></a></div></td>
</tr>
</tbody>
</table>
<div class="a-single a-33"><a class="gofollow" data-track="MzMsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/mb-1.jpg" width="300" height="176" /></a></div>
<div class="a-single a-34"><a class="gofollow" data-track="MzQsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/halcon-10-18-1.jpg" width="350" height="200" /></a></div>
<div class="a-single a-35"><a class="gofollow" data-track="MzUsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/transsuelo.jpg" width="350" height="114" /></a></div>
<div class="a-single a-36"><a class="gofollow" data-track="MzYsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/producciones-industriales.jpg" width="350" height="200" /></a></div>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href=""><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2021/02/expreso-bibiloni.jpg" /></a></div></td>
</tr>
</tbody>
</table>
<div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/vega-cafe.jpg" width="247" height="206" /></a></div>
<div class="a-single a-38"><a class="gofollow" data-track="MzgsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/yicar.jpg" width="350" height="200" /></a></div>
<div class="a-single a-39"><a class="gofollow" data-track="MzksMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/trans-ovalo.jpg" width="300" height="200" /></a></div>
<div class="a-single a-40"><a class="gofollow" data-track="NDAsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/frenos-norte.jpg" width="350" height="200" /></a></div>
<div class="a-single a-41"><a class="gofollow" data-track="NDEsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/frenos-german.jpg" width="350" height="196" /></a></div>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-51303" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/sol-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/sol-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/sol-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51308" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/covacon-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/covacon-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/covacon-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51302" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/pujadas-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/pujadas-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/pujadas-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51304" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/transporte-copacabana-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/transporte-copacabana-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/transporte-copacabana-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51305" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/Truck-vial-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/Truck-vial-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/Truck-vial-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-66334" src="https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil.jpg" alt="" width="350" height="230" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil-300x197.jpg 300w, https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil-310x205.jpg 310w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans.jpg"><img loading="lazy" class="aligncenter size-full wp-image-69968" src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans.jpg" alt="" width="498" height="175" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans.jpg 498w, https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans-300x105.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="block-6" class="widget widget_block">
<div class="wp-container-620d2b959e8cd wp-block-group"><div class="wp-block-group__inner-container"><div class="widget facebook-widget"><h2 class="widgettitle">Seguinos en Facebook		</h2>			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/olavarrianoticiasok/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div>


<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br>
<!-- Archivo - 1 (noticiasdeolavarria.com.ar) --><br>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5886383117037177" data-ad-slot="5072910003" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
</div></div>
</div></div><!-- .widget /--><div id="block-3" class="widget widget_block widget_text">
<p></p>
</div></div><!-- .widget /--><div id="block-5" class="widget widget_block">
<div class="wp-container-620d2b959eb64 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Servicios</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-54508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54508"><a href="https://olavarrianoticias.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-54509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54509"><a href="https://olavarrianoticias.com.ar/el-clima/">El Clima</a></li>
<li id="menu-item-54507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54507"><a href="https://olavarrianoticias.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-54510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54510"><a href="https://olavarrianoticias.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-54506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54506"><a href="https://olavarrianoticias.com.ar/titulos-del-dia/">Títulos del Día</a></li>
<li id="menu-item-54505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-54505"><a href="https://olavarrianoticias.com.ar/politica-privacidad/">Política de privacidad</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Contacto.</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong>E-mail: <a href="mailto:info@olavarrianoticias.com.ar">info@olavarrianoticias.com.ar</a> // <a href="mailto:olavarrianoticiasok@gmail.com">olavarrianoticiasok@gmail.com</a></strong></p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/telepon-1.png"><img loading="lazy" class="size-full wp-image-51183 alignleft" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/telepon-1.png" alt="" width="15" height="15" /></a>02284 &#8211; 468414</p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/wp1-1.png"><img loading="lazy" class="size-full wp-image-51182 alignleft" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/wp1-1.png" alt="" width="15" height="15" /></a>+54 9 2284 468414</p>
<p>&nbsp;</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
		<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			| Diseñado por: <a href="">A-J Proyect</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Ir hacia arriba"></div>
<div id="fb-root"></div>
<div id="pum-98508" class="pum pum-overlay pum-theme-54760 pum-theme-default-theme popmake-overlay pum-click-to-close form_submission auto_open click_open" data-popmake="{&quot;id&quot;:98508,&quot;slug&quot;:&quot;personal&quot;,&quot;theme_id&quot;:54760,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-98508&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;5 minutes&quot;}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-98508&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;5 minutes&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-98508&quot;],&quot;form&quot;:&quot;any&quot;,&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-98508&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Cerrar&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-98508" class="pum-container popmake theme-54760 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p style="text-align: center;"><div class="a-single a-30"><a class="gofollow" data-track="MzAsMCwxLDYw" href="https://www.personal.com.ar/?utm_source=olavnews&utm_medium=display&utm_campaign=BRD-PS_Ao_Regional&utm_term=Olavarria-Generico&utm_content=bnr" target="_blank"><img src="https://olavarrianoticias.com.ar/wp-content/banners/personal-pop.jpg" width="688" height="428" /></a></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Cerrar            </button>
		
	</div>

</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><style>.wp-container-620d2b9544fb6 .alignleft { float: left; margin-right: 2em; }.wp-container-620d2b9544fb6 .alignright { float: right; margin-left: 2em; }</style><style>.wp-container-620d2b954548a .alignleft { float: left; margin-right: 2em; }.wp-container-620d2b954548a .alignright { float: right; margin-left: 2em; }</style><style>.wp-container-620d2b959e8cd .alignleft { float: left; margin-right: 2em; }.wp-container-620d2b959e8cd .alignright { float: right; margin-left: 2em; }</style><style>.wp-container-620d2b959eb64 .alignleft { float: left; margin-right: 2em; }.wp-container-620d2b959eb64 .alignright { float: right; margin-left: 2em; }</style><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/olavarrianoticias.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.4","pm_dir_url":"https:\/\/olavarrianoticias.com.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/olavarrianoticias.com.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"54760","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/olavarrianoticias.com.ar\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-98508":{"triggers":[{"type":"form_submission","settings":{"cookie_name":["pum-98508"],"form":"any","delay":"0"}},{"type":"auto_open","settings":{"cookie_name":["pum-98508"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-98508","key":"","session":null,"path":true,"time":"5 minutes"}},{"event":"on_popup_close","settings":{"name":"pum-98508","key":"","session":null,"path":true,"time":"5 minutes"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"54760","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":98508,"slug":"personal"}};
/* ]]> */
</script>
<script type='text/javascript' src='//olavarrianoticias.com.ar/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1644886110' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.683 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-16 13:51:33 -->

<!-- super cache -->