<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5F8K6V');</script>
<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://olavarrianoticias.com.ar/xmlrpc.php" />
<meta property="og:title" content="Ricardo Moreno, el testimonio de un ex combatiente en la Unidad Penitenciaria Nº 38 - Olavarría Noticias"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="En el marco del Proyecto Institucional "Malvinas 40 años, lugares de memoria", directivos, docentes"/>
<meta property="og:url" content="https://olavarrianoticias.com.ar/ricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38/"/>
<meta property="og:site_name" content="Olavarría Noticias"/>
<meta property="og:image" content="https://olavarrianoticias.com.ar/wp-content/uploads/2022/09/U38-Charlas-Moreno-y-Stevani-Septiembre-2022-Stevani.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ricardo Moreno, el testimonio de un ex combatiente en la Unidad Penitenciaria Nº 38 - Olavarría Noticias</title>
	<link rel="canonical" href="https://olavarrianoticias.com.ar/ricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ricardo Moreno, el testimonio de un ex combatiente en la Unidad Penitenciaria Nº 38 - Olavarría Noticias" />
	<meta property="og:description" content="En el marco del Proyecto Institucional &#8220;Malvinas 40 años, lugares de memoria&#8221;, directivos, docentes y alumnos de la Escuela Primaria de Adultos N° 701 “Madre Teresa de Calcuta” que funciona en la Unidad Penitenciaria Nº 38 de Sierra chica recibieron la visita de Ricardo Moreno, el ex combatiente olavarriense que se desempeña como Director de &hellip;" />
	<meta property="og:url" content="https://olavarrianoticias.com.ar/ricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38/" />
	<meta property="og:site_name" content="Olavarría Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/olavarrianoticiasok/" />
	<meta property="article:published_time" content="2022-09-20T20:47:24+00:00" />
	<meta property="og:image" content="https://olavarrianoticias.com.ar/wp-content/uploads/2022/09/U38-Charlas-Moreno-y-Stevani-Septiembre-2022-Stevani.jpg" />
	<meta property="og:image:width" content="815" />
	<meta property="og:image:height" content="472" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Olavarria Noticias" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@olavarrianotiok" />
	<meta name="twitter:site" content="@olavarrianotiok" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Olavarria Noticias" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Olavarría Noticias &raquo; Feed" href="https://olavarrianoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olavarría Noticias &raquo; RSS de los comentarios" href="https://olavarrianoticias.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/olavarrianoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://olavarrianoticias.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://olavarrianoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//olavarrianoticias.com.ar/wp-content/uploads/pum/pum-site-styles.css?generated=1662376338' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://olavarrianoticias.com.ar/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://olavarrianoticias.com.ar/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://olavarrianoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://olavarrianoticias.com.ar/wp-json/wp/v2/posts/110296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olavarrianoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://olavarrianoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://olavarrianoticias.com.ar/?p=110296' />
<link rel="alternate" type="application/json+oembed" href="https://olavarrianoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folavarrianoticias.com.ar%2Fricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://olavarrianoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folavarrianoticias.com.ar%2Fricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/olavarrianoticias.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://olavarrianoticias.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b37ae52a-908a-4611-a5af-7230ade995e5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://olavarrianoticias.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "34975c41-96f8-43c9-89c6-048b8e5234aa";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-110296 single-format-standard lazy-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5F8K6V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://olavarrianoticias.com.ar/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-54496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54496"><a href="https://olavarrianoticias.com.ar/el-clima/">El Clima</a></li>
<li id="menu-item-54494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54494"><a href="https://olavarrianoticias.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-54498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54498"><a href="https://olavarrianoticias.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-54501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-54501"><a href="https://olavarrianoticias.com.ar/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-72290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72290"><a href="https://olavarrianoticias.com.ar/quienes-somos/">¿Quienés somos?</a></li>
<li id="menu-item-72291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72291"><a href="https://olavarrianoticias.com.ar/legales/">Legales</a></li>
<li id="menu-item-54495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54495"><a href="https://olavarrianoticias.com.ar/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://olavarrianoticias.com.ar/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Olavarría Noticias" href="https://olavarrianoticias.com.ar/">
					<img src="https://olavarrianoticias.com.ar/publicidad/logo-on-350.jpg" alt="Olavarría Noticias"  /><strong>Olavarría Noticias Portal de Noticias más leído de la ciudad</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://ad.doubleclick.net/ddm/trackclk/N1038067.4323178OLAVARRIANOTICIA/B26890349.322661584;dc_trk_aid=515144908;dc_trk_cid=162714223;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" target="_blank"><img src="https://olavarrianoticias.com.ar/wp-content/banners/personal_1260x100-olavarria-junio.gif" width="100%" /></a></div>	
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-head" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://olavarrianoticias.com.ar/">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://olavarrianoticias.com.ar/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://olavarrianoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://olavarrianoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://olavarrianoticias.com.ar/economia/">Economía</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://olavarrianoticias.com.ar/mundo/">Mundo</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://olavarrianoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://olavarrianoticias.com.ar/campo/">Campo</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://olavarrianoticias.com.ar/espectaculos/">Espectaculos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://olavarrianoticias.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-54499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54499"><a href="https://olavarrianoticias.com.ar/contacto/">Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Tendencia</span></span>
		
					<ul>
					<li><a href="https://olavarrianoticias.com.ar/rodriguez-larreta-presento-un-plan-de-estudios-para-deportistas-de-alto-rendimiento-nadie-en-argentina-puede-quedarse-fuera-de-la-escuela/" title="Rodríguez Larreta presentó un plan de estudios para deportistas de alto rendimiento: “Nadie en Argentina puede quedarse fuera de la escuela”">Rodríguez Larreta presentó un plan de estudios para deportistas de alto rendimiento: “Nadie en Argentina puede quedarse fuera de la escuela”</a></li>
					<li><a href="https://olavarrianoticias.com.ar/ricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38/" title="Ricardo Moreno, el testimonio de un ex combatiente en la Unidad Penitenciaria Nº 38">Ricardo Moreno, el testimonio de un ex combatiente en la Unidad Penitenciaria Nº 38</a></li>
					<li><a href="https://olavarrianoticias.com.ar/belen-vergel-visito-la-municipalidad-de-la-plata/" title="Belén Vergel visitó la Municipalidad de La Plata">Belén Vergel visitó la Municipalidad de La Plata</a></li>
					<li><a href="https://olavarrianoticias.com.ar/concejales-del-bloque-fueron-recibidos-por-referentes-de-la-direccion-de-turismo-municipal/" title="Concejales del bloque fueron recibidos por referentes de la Dirección de Turismo Municipal">Concejales del bloque fueron recibidos por referentes de la Dirección de Turismo Municipal</a></li>
					<li><a href="https://olavarrianoticias.com.ar/charla-abierta-sobre-politica-sanitaria-en-el-instituto-republica/" title="Charla abierta sobre “Política Sanitaria” en el Instituto República">Charla abierta sobre “Política Sanitaria” en el Instituto República</a></li>
					<li><a href="https://olavarrianoticias.com.ar/la-provincia-lanza-una-convocatoria-donde-premiara-a-producciones-audiovisuales-sobre-la-identidad-bonaerense/" title="La Provincia lanza una convocatoria donde premiará a producciones audiovisuales sobre la identidad bonaerense">La Provincia lanza una convocatoria donde premiará a producciones audiovisuales sobre la identidad bonaerense</a></li>
					<li><a href="https://olavarrianoticias.com.ar/coopelectric-denuncio-el-robo-de-cables-en-un-pozo-de-extraccion-del-servicio-sanitario/" title="Coopelectric denunció el robo de cables en un pozo de extracción del servicio sanitario">Coopelectric denunció el robo de cables en un pozo de extracción del servicio sanitario</a></li>
					<li><a href="https://olavarrianoticias.com.ar/maria-del-carmen-pouyanne-de-dastugue-marisa-q-e-p-d/" title="MARIA DEL CARMEN POUYANNE de DASTUGUE ‘’MARISA’’ (Q.E.P.D.)">MARIA DEL CARMEN POUYANNE de DASTUGUE ‘’MARISA’’ (Q.E.P.D.)</a></li>
					<li><a href="https://olavarrianoticias.com.ar/voley-femenino-hubo-actividad-para-las-categorias-menores/" title="Vóley Femenino: Hubo actividad para las categorías menores">Vóley Femenino: Hubo actividad para las categorías menores</a></li>
					<li><a href="https://olavarrianoticias.com.ar/futbol-femenino-local-paso-una-nueva-fecha-de-los-playoffs/" title="Fútbol Femenino Local: Pasó una nueva fecha de los playoffs">Fútbol Femenino Local: Pasó una nueva fecha de los playoffs</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6424 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<div class="a-single a-43"><a href="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" target="_blank"><img src="https://olavarrianoticias.com.ar/wp-content/banners/728x90.png" width="729" height="90" /></a></div>	


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5886383117037177"
     crossorigin="anonymous"></script>
<!-- banner horizontal 8-21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5886383117037177"
     data-ad-slot="6409318189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://olavarrianoticias.com.ar/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><span class="delimiter">/</span><a href="https://olavarrianoticias.com.ar/sociedad/">Sociedad</a><span class="delimiter">/</span><span class="current">Ricardo Moreno, el testimonio de un ex combatiente en la Unidad Penitenciaria Nº 38</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/olavarrianoticias.com.ar\/"}},{"@type":"ListItem","position":2,"item":{"name":"Sociedad","@id":"https:\/\/olavarrianoticias.com.ar\/sociedad\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<div class="g g-1"><div class="g-single a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://www.ajproyect.com.ar/?utm_source=BANNER&utm_medium=Banner&utm_campaign=AJEN+ON&utm_id=ajproyect+ON&utm_content=Banner+lateral" target="_blank"><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2021/09/c11.jpg" /></a></div></div>

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->				</div>
		<article class="post-listing post-110296 post type-post status-publish format-standard has-post-thumbnail  category-sociedad tag-ex-combatientes tag-ricardo-moreno tag-sierra-chica tag-unidad-38" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Ricardo Moreno, el testimonio de un ex combatiente en la Unidad Penitenciaria Nº 38</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://olavarrianoticias.com.ar/author/andres/" title="">Olavarria Noticias </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>20/09/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://olavarrianoticias.com.ar/sociedad/" rel="category tag">Sociedad</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Compartir:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://olavarrianoticias.com.ar/ricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38/" data-a2a-title="Ricardo Moreno, el testimonio de un ex combatiente en la Unidad Penitenciaria Nº 38"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Folavarrianoticias.com.ar%2Fricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38%2F&amp;linkname=Ricardo%20Moreno%2C%20el%20testimonio%20de%20un%20ex%20combatiente%20en%20la%20Unidad%20Penitenciaria%20N%C2%BA%2038" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Folavarrianoticias.com.ar%2Fricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38%2F&amp;linkname=Ricardo%20Moreno%2C%20el%20testimonio%20de%20un%20ex%20combatiente%20en%20la%20Unidad%20Penitenciaria%20N%C2%BA%2038" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Folavarrianoticias.com.ar%2Fricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38%2F&amp;linkname=Ricardo%20Moreno%2C%20el%20testimonio%20de%20un%20ex%20combatiente%20en%20la%20Unidad%20Penitenciaria%20N%C2%BA%2038" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><h3>En el marco del Proyecto Institucional &#8220;Malvinas 40 años, lugares de memoria&#8221;, directivos, docentes y alumnos de la Escuela Primaria de Adultos N° 701 “Madre Teresa de Calcuta” que funciona en la Unidad Penitenciaria Nº 38 de Sierra chica recibieron la visita de Ricardo Moreno, el ex combatiente olavarriense que se desempeña como Director de la Biblioteca “Crucero General Belgrano”.</h3>
<p><span id="more-110296"></span></p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2022/09/U38-Charlas-Moreno-y-Stevani-Septiembre-2022-Stevani.jpg"><img class="aligncenter size-full wp-image-110297" src="https://olavarrianoticias.com.ar/wp-content/uploads/2022/09/U38-Charlas-Moreno-y-Stevani-Septiembre-2022-Stevani.jpg" alt="" width="815" height="472" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2022/09/U38-Charlas-Moreno-y-Stevani-Septiembre-2022-Stevani.jpg 815w, https://olavarrianoticias.com.ar/wp-content/uploads/2022/09/U38-Charlas-Moreno-y-Stevani-Septiembre-2022-Stevani-300x174.jpg 300w, https://olavarrianoticias.com.ar/wp-content/uploads/2022/09/U38-Charlas-Moreno-y-Stevani-Septiembre-2022-Stevani-768x445.jpg 768w" sizes="(max-width: 815px) 100vw, 815px" /></a></p>
<p>&nbsp;</p>
<p style="font-weight: 400;">El objetivo de la visita fue ofrecer a los estudiantes un espacio de diálogo, de escucha, de respeto para que puedan reconocerse en una identidad colectiva, pero que a su vez puedan otorgarle otros significados vinculados a la soberanía nacional a través del conocimiento, de los argumentos geográficos, históricos y jurídicos que sostienen el reclamo de la soberanía sobre las islas Malvinas, Georgias del Sur y Sandwich del Sur y los espacios marítimos e insulares correspondientes, por ser parte integrante del territorio nacional.</p>
<p style="font-weight: 400;">“Estos encuentros son muy necesarios para abordar la memoria y realizar un homenaje a los hombres y mujeres que participaron del conflicto” sostuvo Mariel Lasso, directora de la entidad educativa que funciona en las Unidades Penitenciarias Nº 2, 27 y 38 de Sierra Chica.</p>
<p style="font-weight: 400;">El relato en primera persona de Moreno conmovió a los presentes. Su llegada a las islas como miembro del Batallón 181, sus recuerdos, sentimientos, reflexiones de la experiencia en las islas y lo que significó para él participar de esta gesta patriótica.</p>
<p style="font-weight: 400;"><strong>Sistema inmunológico, vacunas y sueros</strong></p>
<p style="font-weight: 400;">Por otra parte, la EEPA 701 también recibió al profesor de biología Carlos Stebani que brindó una charla sobre diversas acciones vinculadas con la educación integral de los jóvenes y adultos, temas asociados al cuidado de la salud y la prevención a los internos alojados en la Unidad Penitenciaria Nº 38.</p>
<p style="font-weight: 400;">Una de las líneas de trabajo del proyecto institucional del establecimiento educativo es la vacunación como acto pedagógico en el marco de los proyectos áulicos vinculados a la salud como derecho social garantizado por el Estado.</p>
<p style="font-weight: 400;">“Actualmente la prevención primaria a través de las vacunas, constituye en nuestro país una política de Estado, consideramos que la educación es el motor de la transformación que colaborará en el desarrollo de una conciencia solidaria en relación a la protección individual y comunitaria que brinda la vacunación -comentó Lasso y concluyó- destacamos la predisposición del profesor para realizar esta actividad que se convierte en un puente entre las instituciones educativas y la sociedad”.</p>
<p style="font-weight: 400;">Los alumnos participaron activamente en la charla, consultando sus dudas y agradeciendo la visita de Stebani. A partir de ella elaboraron diferentes propuestas destinadas a generar aprendizajes específicos referidos a determinados temas de salud, como por ejemplo el sentido de la inmunización por vacunas.</p>
<p style="font-weight: 400;">
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://olavarrianoticias.com.ar/ricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38/" data-a2a-title="Ricardo Moreno, el testimonio de un ex combatiente en la Unidad Penitenciaria Nº 38"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Folavarrianoticias.com.ar%2Fricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38%2F&amp;linkname=Ricardo%20Moreno%2C%20el%20testimonio%20de%20un%20ex%20combatiente%20en%20la%20Unidad%20Penitenciaria%20N%C2%BA%2038" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Folavarrianoticias.com.ar%2Fricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38%2F&amp;linkname=Ricardo%20Moreno%2C%20el%20testimonio%20de%20un%20ex%20combatiente%20en%20la%20Unidad%20Penitenciaria%20N%C2%BA%2038" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Folavarrianoticias.com.ar%2Fricardo-moreno-el-testimonio-de-un-ex-combatiente-en-la-unidad-penitenciaria-no-38%2F&amp;linkname=Ricardo%20Moreno%2C%20el%20testimonio%20de%20un%20ex%20combatiente%20en%20la%20Unidad%20Penitenciaria%20N%C2%BA%2038" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="https://olavarrianoticias.com.ar/Olavarría%20,%20noticias,%20clima%20diarios,%20necrológicas,%20el%20popular,%20infoeme,%20en%20linea%20noticias,%20municipalidad%20de%20Olavarría/ex-combatientes/" rel="tag">ex combatientes</a> <a href="https://olavarrianoticias.com.ar/Olavarría%20,%20noticias,%20clima%20diarios,%20necrológicas,%20el%20popular,%20infoeme,%20en%20linea%20noticias,%20municipalidad%20de%20Olavarría/ricardo-moreno/" rel="tag">Ricardo Moreno</a> <a href="https://olavarrianoticias.com.ar/Olavarría%20,%20noticias,%20clima%20diarios,%20necrológicas,%20el%20popular,%20infoeme,%20en%20linea%20noticias,%20municipalidad%20de%20Olavarría/sierra-chica/" rel="tag">sierra chica</a> <a href="https://olavarrianoticias.com.ar/Olavarría%20,%20noticias,%20clima%20diarios,%20necrológicas,%20el%20popular,%20infoeme,%20en%20linea%20noticias,%20municipalidad%20de%20Olavarría/unidad-38/" rel="tag">unidad 38</a></p>

		<div class="e3lan e3lan-post">
			<a href="" title="" >
				<img src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2018-08-16-at-14.20.53.jpeg" alt="" />
			</a>
				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://olavarrianoticias.com.ar/belen-vergel-visito-la-municipalidad-de-la-plata/" rel="prev"><span>Anterior</span> Belén Vergel visitó la Municipalidad de La Plata</a></div>
			<div class="post-next"><a href="https://olavarrianoticias.com.ar/rodriguez-larreta-presento-un-plan-de-estudios-para-deportistas-de-alto-rendimiento-nadie-en-argentina-puede-quedarse-fuera-de-la-escuela/" rel="next"><span>Siguiente</span> Rodríguez Larreta presentó un plan de estudios para deportistas de alto rendimiento: “Nadie en Argentina puede quedarse fuera de la escuela”</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articulos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://olavarrianoticias.com.ar/charla-abierta-sobre-politica-sanitaria-en-el-instituto-republica/">
						<img width="310" height="165" src="https://olavarrianoticias.com.ar/wp-content/uploads/2022/09/instrepublica-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://olavarrianoticias.com.ar/charla-abierta-sobre-politica-sanitaria-en-el-instituto-republica/" rel="bookmark">Charla abierta sobre “Política Sanitaria” en el Instituto República</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/09/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://olavarrianoticias.com.ar/clases-de-teatro-en-los-museos-municipales-de-loma-negra-y-sierra-chica/">
						<img width="310" height="165" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/teatro-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="obras de teatro" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://olavarrianoticias.com.ar/clases-de-teatro-en-los-museos-municipales-de-loma-negra-y-sierra-chica/" rel="bookmark">Clases de teatro en los Museos Municipales de  Loma Negra y Sierra Chica</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19/09/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://olavarrianoticias.com.ar/barrioeste-domingo-juguemos-en-la-plaza-en-el-b-los-robles/">
						<img width="310" height="165" src="https://olavarrianoticias.com.ar/wp-content/uploads/2022/09/Deportes-Juguemos-en-la-Plaza-2-1-1024x682-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://olavarrianoticias.com.ar/barrioeste-domingo-juguemos-en-la-plaza-en-el-b-los-robles/" rel="bookmark">Este domingo “Juguemos en la plaza” en el Barrio Los Robles</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19/09/2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110471731-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110471731-1');
</script>



<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="block-8" class="widget widget_block">
<div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div></div>
</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://olavarrianoticias.com.ar/?utm_source=on&utm_medium=display&utm_campaign=Campa%C3%B1a+regional&utm_id=Banner+sup&utm_term=Olavarria-Generico&utm_content=bnr/"><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/11/publicidad-on-en-ig.jpg" /></a><a</div></td>
</tr>
</tbody>
</table>
<div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://olavarrianoticias.com.ar/?utm_source=Diesel+Olavarria+Noticias+&utm_medium=Banner&utm_campaign=Banner+lateral&utm_id=Diesel&utm_content=Banner+lateral"><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/diesel-10-18-1.jpg" /></a></div>
<div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="https://www.olavarria.gov.ar/" target="_blank" rel="noopener"><img src="https://olavarrianoticias.com.ar/wp-content/banners/holavarria-350x200olavnoticias.gif" width="350" height="200" /></a></div>
<div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.materialesalsinasrl.com/"><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2021/02/Materiales-alsina.jpg" /></a></div>
<div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/olafil-10-18-1.jpg" width="350" height="200" /></a></div>
<div class="a-single a-32"><a class="gofollow" data-track="MzIsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/destil-final-final.gif" width="350" height="200" /></a></div>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2021/03/transporte-joaquin.jpg" /></a></div></td>
</tr>
</tbody>
</table>
<div class="a-single a-33"><a class="gofollow" data-track="MzMsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/mb-1.jpg" width="300" height="176" /></a></div>
<div class="a-single a-34"><a class="gofollow" data-track="MzQsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/halcon-10-18-1.jpg" width="350" height="200" /></a></div>
<div class="a-single a-35"><a class="gofollow" data-track="MzUsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/transsuelo.jpg" width="350" height="114" /></a></div>
<div class="a-single a-36"><a class="gofollow" data-track="MzYsMCwxLDYw" href=""><img src="https://olavarrianoticias.com.ar/wp-content/banners/producciones-industriales.jpg" width="350" height="200" /></a></div>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href=""><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2021/02/expreso-bibiloni.jpg" /></a></div></td>
</tr>
</tbody>
</table>
<div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href="https://ad.doubleclick.net/ddm/trackclk/N1038067.4323178OLAVARRIANOTICIA/B26890349.322661584;dc_trk_aid=515144908;dc_trk_cid=162714223;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd="><img src="https://olavarrianoticias.com.ar/wp-content/banners/vega-cafe.jpg" width="247" height="206" /></a></div>
<div class="a-single a-38"><a class="gofollow" data-track="MzgsMCwxLDYw" href="https://ad.doubleclick.net/ddm/trackclk/N1038067.4323178OLAVARRIANOTICIA/B26890349.322661584;dc_trk_aid=515144908;dc_trk_cid=162714223;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd="><img src="https://olavarrianoticias.com.ar/wp-content/banners/yicar.jpg" width="350" height="200" /></a></div>
<div class="a-single a-39"><a class="gofollow" data-track="MzksMCwxLDYw" href="https://ad.doubleclick.net/ddm/trackclk/N1038067.4323178OLAVARRIANOTICIA/B26890349.322661584;dc_trk_aid=515144908;dc_trk_cid=162714223;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd="><img src="https://olavarrianoticias.com.ar/wp-content/banners/trans-ovalo.jpg" width="300" height="200" /></a></div>
<div class="a-single a-40"><a class="gofollow" data-track="NDAsMCwxLDYw" href="https://ad.doubleclick.net/ddm/trackclk/N1038067.4323178OLAVARRIANOTICIA/B26890349.322661584;dc_trk_aid=515144908;dc_trk_cid=162714223;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd="><img src="https://olavarrianoticias.com.ar/wp-content/banners/frenos-norte.jpg" width="350" height="200" /></a></div>
<div class="a-single a-41"><a class="gofollow" data-track="NDEsMCwxLDYw" href="https://ad.doubleclick.net/ddm/trackclk/N1038067.4323178OLAVARRIANOTICIA/B26890349.322661584;dc_trk_aid=515144908;dc_trk_cid=162714223;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd="><img src="https://olavarrianoticias.com.ar/wp-content/banners/frenos-german.jpg" width="350" height="196" /></a></div>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-51303" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/sol-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/sol-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/sol-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51308" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/covacon-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/covacon-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/covacon-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51302" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/pujadas-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/pujadas-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/pujadas-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51304" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/transporte-copacabana-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/transporte-copacabana-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/transporte-copacabana-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51305" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/Truck-vial-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/Truck-vial-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/Truck-vial-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-66334" src="https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil.jpg" alt="" width="350" height="230" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil-300x197.jpg 300w, https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil-310x205.jpg 310w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans.jpg"><img loading="lazy" class="aligncenter size-full wp-image-69968" src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans.jpg" alt="" width="498" height="175" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans.jpg 498w, https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans-300x105.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="block-6" class="widget widget_block">
<div class="wp-container-3 wp-block-group"><div class="wp-block-group__inner-container"><div class="widget facebook-widget"><h2 class="widgettitle">Seguinos en Facebook		</h2>			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/olavarrianoticiasok/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div>


<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br>
<!-- Archivo - 1 (noticiasdeolavarria.com.ar) --><br>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5886383117037177" data-ad-slot="5072910003" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
</div></div>
</div></div><!-- .widget /--><div id="block-3" class="widget widget_block widget_text">
<p></p>
</div></div><!-- .widget /--><div id="block-5" class="widget widget_block">
<div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Servicios</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-54508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54508"><a href="https://olavarrianoticias.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-54509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54509"><a href="https://olavarrianoticias.com.ar/el-clima/">El Clima</a></li>
<li id="menu-item-54507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54507"><a href="https://olavarrianoticias.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-54510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54510"><a href="https://olavarrianoticias.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-54506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54506"><a href="https://olavarrianoticias.com.ar/titulos-del-dia/">Títulos del Día</a></li>
<li id="menu-item-54505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-54505"><a href="https://olavarrianoticias.com.ar/politica-privacidad/">Política de privacidad</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Contacto.</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong>E-mail: <a href="mailto:info@olavarrianoticias.com.ar">info@olavarrianoticias.com.ar</a> // <a href="mailto:olavarrianoticiasok@gmail.com">olavarrianoticiasok@gmail.com</a></strong></p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/telepon-1.png"><img loading="lazy" class="size-full wp-image-51183 alignleft" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/telepon-1.png" alt="" width="15" height="15" /></a>02284 &#8211; 468414</p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/wp1-1.png"><img loading="lazy" class="size-full wp-image-51182 alignleft" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/wp1-1.png" alt="" width="15" height="15" /></a>+54 9 2284 468414</p>
<p>&nbsp;</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
		<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			| Diseñado por: <a href="">A-J Proyect</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Ir hacia arriba"></div>
<div id="fb-root"></div>
<div id="pum-98508" class="pum pum-overlay pum-theme-54760 pum-theme-default-theme popmake-overlay pum-click-to-close form_submission auto_open click_open" data-popmake="{&quot;id&quot;:98508,&quot;slug&quot;:&quot;personal&quot;,&quot;theme_id&quot;:54760,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-98508&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;5 minutes&quot;}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-98508&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;5 minutes&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-98508&quot;],&quot;form&quot;:&quot;any&quot;,&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-98508&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Cerrar&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-98508" class="pum-container popmake theme-54760 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p style="text-align: center;"><div class="g g-2"><div class="g-single a-30"><a class="gofollow" data-track="MzAsMiwxLDYw" href="https://ad.doubleclick.net/ddm/trackclk/N1038067.4323178OLAVARRIANOTICIA/B26890349.322661584;dc_trk_aid=515144908;dc_trk_cid=162714223;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd="_blank"><img src="https://olavarrianoticias.com.ar/wp-content/banners/personal-pop.jpg" width="1260" height="100" /></a></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Cerrar            </button>
		
	</div>

</div>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/olavarrianoticias.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/olavarrianoticias.com.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/olavarrianoticias.com.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"54760","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/olavarrianoticias.com.ar\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-98508":{"triggers":[{"type":"form_submission","settings":{"cookie_name":["pum-98508"],"form":"any","delay":"0"}},{"type":"auto_open","settings":{"cookie_name":["pum-98508"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-98508","key":"","session":null,"path":true,"time":"5 minutes"}},{"event":"on_popup_close","settings":{"name":"pum-98508","key":"","session":null,"path":true,"time":"5 minutes"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"54760","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":98508,"slug":"personal"}};
/* ]]> */
</script>
<script type='text/javascript' src='//olavarrianoticias.com.ar/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1662376338' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.519 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-20 18:39:21 -->

<!-- super cache -->