<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5F8K6V');</script>
<!-- End Google Tag Manager -->

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://olavarrianoticias.com.ar/xmlrpc.php" />
<meta property="og:title" content="La CTA regional realizó la charla “Pateando privilegios. Por más inclusión” - Olavarría Noticias"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Días atrás, organizada por CTA Provincia de Buenos Aires, se realizó la charla virtual “Pateando pri"/>
<meta property="og:url" content="https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/"/>
<meta property="og:site_name" content="Olavarría Noticias"/>
<meta property="og:image" content="https://olavarrianoticias.com.ar/wp-content/uploads/2020/12/Charla-inclusion-600x330.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La CTA regional realizó la charla “Pateando privilegios. Por más inclusión” - Olavarría Noticias</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La CTA regional realizó la charla “Pateando privilegios. Por más inclusión” - Olavarría Noticias" />
	<meta property="og:description" content="Días atrás, organizada por CTA Provincia de Buenos Aires, se realizó la charla virtual “Pateando privilegios. Por más inclusión en el deporte”. Participaron Daniela Castro -Directora Provincial de Políticas de Diversidad Sexual-, Nicolás Abratte -Director de Programas Especiales para la Diversidad Sexual-, Alicia Meynard-Secretaria de Género de CTA Provincia- y Vanina Zurita -secretaria General CTA &hellip;" />
	<meta property="og:url" content="https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/" />
	<meta property="og:site_name" content="Olavarría Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/olavarrianoticiasok/" />
	<meta property="article:published_time" content="2020-12-22T19:16:23+00:00" />
	<meta property="og:image" content="https://olavarrianoticias.com.ar/wp-content/uploads/2020/12/Charla-inclusion.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="372" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@olavarrianotiok" />
	<meta name="twitter:site" content="@olavarrianotiok" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Olavarria Noticias">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://olavarrianoticias.com.ar/#organization","name":"Olavarr\u00eda Noticias","url":"https://olavarrianoticias.com.ar/","sameAs":["https://www.facebook.com/olavarrianoticiasok/","https://www.instagram.com/olavarrianoticias/","https://twitter.com/olavarrianotiok"],"logo":{"@type":"ImageObject","@id":"https://olavarrianoticias.com.ar/#logo","inLanguage":"es-AR","url":"https://olavarrianoticias.com.ar/wp-content/uploads/2019/07/27657020_1500967143290473_4685806564053151022_n.jpg","width":432,"height":432,"caption":"Olavarr\u00eda Noticias"},"image":{"@id":"https://olavarrianoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://olavarrianoticias.com.ar/#website","url":"https://olavarrianoticias.com.ar/","name":"Olavarr\u00eda Noticias","description":"Portal de Noticias m\u00e1s le\u00eddo de la ciudad","publisher":{"@id":"https://olavarrianoticias.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://olavarrianoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/#primaryimage","inLanguage":"es-AR","url":"https://olavarrianoticias.com.ar/wp-content/uploads/2020/12/Charla-inclusion.jpg","width":600,"height":372},{"@type":"WebPage","@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/#webpage","url":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/","name":"La CTA regional realiz\u00f3 la charla \u201cPateando privilegios. Por m\u00e1s inclusi\u00f3n\u201d - Olavarr\u00eda Noticias","isPartOf":{"@id":"https://olavarrianoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/#primaryimage"},"datePublished":"2020-12-22T19:16:23+00:00","dateModified":"2020-12-22T19:16:23+00:00","breadcrumb":{"@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/"]}]},{"@type":"BreadcrumbList","@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://olavarrianoticias.com.ar/","url":"https://olavarrianoticias.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/","url":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/","name":"La CTA regional realiz\u00f3 la charla \u201cPateando privilegios. Por m\u00e1s inclusi\u00f3n\u201d"}}]},{"@type":"Article","@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/#article","isPartOf":{"@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/#webpage"},"author":{"@id":"https://olavarrianoticias.com.ar/#/schema/person/9775f380a368762f2f2e46d32c396ca4"},"headline":"La CTA regional realiz\u00f3 la charla \u201cPateando privilegios. Por m\u00e1s inclusi\u00f3n\u201d","datePublished":"2020-12-22T19:16:23+00:00","dateModified":"2020-12-22T19:16:23+00:00","mainEntityOfPage":{"@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/#webpage"},"publisher":{"@id":"https://olavarrianoticias.com.ar/#organization"},"image":{"@id":"https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/#primaryimage"},"keywords":"CTA,empleo,potenciar trabajo,Trabajo","articleSection":"Sociedad","inLanguage":"es-AR"},{"@type":"Person","@id":"https://olavarrianoticias.com.ar/#/schema/person/9775f380a368762f2f2e46d32c396ca4","name":"Olavarria Noticias","image":{"@type":"ImageObject","@id":"https://olavarrianoticias.com.ar/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/8f5871a889e1da15943ba11b49d311e3?s=96&d=mm&r=g","caption":"Olavarria Noticias"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Olavarría Noticias &raquo; Feed" href="https://olavarrianoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olavarría Noticias &raquo; RSS de los comentarios" href="https://olavarrianoticias.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/olavarrianoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://olavarrianoticias.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://olavarrianoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://olavarrianoticias.com.ar/wp-content/plugins/sharethis-share-buttons/css/mu-style.css' type='text/css' media='all' />
<style id='share-this-share-buttons-sticky-inline-css' type='text/css'>
.st-sticky-share-buttons{ display: none!important; }
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c5b143e58b9770011925985&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<link rel="https://api.w.org/" href="https://olavarrianoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://olavarrianoticias.com.ar/wp-json/wp/v2/posts/80514" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olavarrianoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://olavarrianoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://olavarrianoticias.com.ar/?p=80514' />
<link rel="alternate" type="application/json+oembed" href="https://olavarrianoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folavarrianoticias.com.ar%2Fla-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://olavarrianoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folavarrianoticias.com.ar%2Fla-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://olavarrianoticias.com.ar/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://olavarrianoticias.com.ar/wp-content/uploads/2019/02/favicon.jpg" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/olavarrianoticias.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://olavarrianoticias.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b37ae52a-908a-4611-a5af-7230ade995e5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://olavarrianoticias.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "34975c41-96f8-43c9-89c6-048b8e5234aa";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>




<body id="top" class="post-template-default single single-post postid-80514 single-format-standard lazy-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5F8K6V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://olavarrianoticias.com.ar/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-54496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54496"><a href="https://olavarrianoticias.com.ar/el-clima/">El Clima</a></li>
<li id="menu-item-54494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54494"><a href="https://olavarrianoticias.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-54498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54498"><a href="https://olavarrianoticias.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-54501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-54501"><a href="https://olavarrianoticias.com.ar/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-72290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72290"><a href="https://olavarrianoticias.com.ar/quienes-somos/">¿Quienés somos?</a></li>
<li id="menu-item-72291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72291"><a href="https://olavarrianoticias.com.ar/legales/">Legales</a></li>
<li id="menu-item-54495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54495"><a href="https://olavarrianoticias.com.ar/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://olavarrianoticias.com.ar/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Olavarría Noticias" href="https://olavarrianoticias.com.ar/">
					<img src="https://olavarrianoticias.com.ar/publicidad/logo-on-350.jpg" alt="Olavarría Noticias"  /><strong>Olavarría Noticias Portal de Noticias más leído de la ciudad</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-head" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://olavarrianoticias.com.ar/">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://olavarrianoticias.com.ar/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://olavarrianoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://olavarrianoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://olavarrianoticias.com.ar/economia/">Economía</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://olavarrianoticias.com.ar/mundo/">Mundo</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://olavarrianoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://olavarrianoticias.com.ar/campo/">Campo</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://olavarrianoticias.com.ar/espectaculos/">Espectaculos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://olavarrianoticias.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-54499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54499"><a href="https://olavarrianoticias.com.ar/contacto/">Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Tendencia</span></span>
		
					<ul>
					<li><a href="https://olavarrianoticias.com.ar/el-24-y-31-de-diciembre-las-oficinas-de-coopelectric-permaneceran-cerradas/" title="El 24 y 31 de diciembre, las oficinas de Coopelectric permanecerán cerradas">El 24 y 31 de diciembre, las oficinas de Coopelectric permanecerán cerradas</a></li>
					<li><a href="https://olavarrianoticias.com.ar/hilda-maria-belmonte-vda-de-canepa-q-e-p-d/" title="HILDA MARÍA BELMONTE Vda de CANEPA (Q.E.P.D.)">HILDA MARÍA BELMONTE Vda de CANEPA (Q.E.P.D.)</a></li>
					<li><a href="https://olavarrianoticias.com.ar/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion/" title="La CTA regional realizó la charla “Pateando privilegios. Por más inclusión”">La CTA regional realizó la charla “Pateando privilegios. Por más inclusión”</a></li>
					<li><a href="https://olavarrianoticias.com.ar/margarita-haydee-perez-de-gonzalez-q-e-p-d/" title="MARGARITA HAYDEE PEREZ de GONZALEZ (Q.E.P.D.)">MARGARITA HAYDEE PEREZ de GONZALEZ (Q.E.P.D.)</a></li>
					<li><a href="https://olavarrianoticias.com.ar/se-inauguro-la-pista-de-atletismo-del-parque-avellaneda/" title="Se inauguró la pista de atletismo del Parque Avellaneda">Se inauguró la pista de atletismo del Parque Avellaneda</a></li>
					<li><a href="https://olavarrianoticias.com.ar/anses-calendario-de-pagos-para-este-martes-22-de-diciembre/" title="ANSES: calendario de pagos para este martes 22 de diciembre">ANSES: calendario de pagos para este martes 22 de diciembre</a></li>
					<li><a href="https://olavarrianoticias.com.ar/este-martes-se-realizara-una-charla-sobre-emprendimientos-con-impacto-economico-ambiental-y-social/" title="Este martes se realizará una charla sobre emprendimientos con impacto económico, ambiental y social">Este martes se realizará una charla sobre emprendimientos con impacto económico, ambiental y social</a></li>
					<li><a href="https://olavarrianoticias.com.ar/basquetbol-un-brasileno-para-el-bataraz/" title="Básquetbol: Un brasileño para el Bataráz">Básquetbol: Un brasileño para el Bataráz</a></li>
					<li><a href="https://olavarrianoticias.com.ar/en-olavarria-el-covid-19-se-cobro-una-nueva-vida-y-se-detectaron-75-nuevos-casos/" title="En Olavarría, el covid-19 se cobró una nueva vida y se detectaron 75 nuevos casos">En Olavarría, el covid-19 se cobró una nueva vida y se detectaron 75 nuevos casos</a></li>
					<li><a href="https://olavarrianoticias.com.ar/como-sera-el-plan-basico-obligatorio-para-telecomunicaciones-y-los-aumentos-entre-5-y-8/" title="Cómo será el plan básico obligatorio para telecomunicaciones y los aumentos entre 5% y 8%">Cómo será el plan básico obligatorio para telecomunicaciones y los aumentos entre 5% y 8%</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6424 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://olavarrianoticias.com.ar/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><span class="delimiter">/</span><a href="https://olavarrianoticias.com.ar/sociedad/">Sociedad</a><span class="delimiter">/</span><span class="current">La CTA regional realizó la charla “Pateando privilegios. Por más inclusión”</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/olavarrianoticias.com.ar\/"}},{"@type":"ListItem","position":2,"item":{"name":"Sociedad","@id":"https:\/\/olavarrianoticias.com.ar\/sociedad\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Archivo - 1 (noticiasdeolavarria.com.ar) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5886383117037177"
     data-ad-slot="5072910003"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		<article class="post-listing post-80514 post type-post status-publish format-standard has-post-thumbnail  category-sociedad tag-cta tag-empleo tag-potenciar-trabajo tag-trabajo" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">La CTA regional realizó la charla “Pateando privilegios. Por más inclusión”</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://olavarrianoticias.com.ar/author/andres/" title="">Olavarria Noticias </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22/12/2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://olavarrianoticias.com.ar/sociedad/" rel="category tag">Sociedad</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><h3>Días atrás, organizada por CTA Provincia de Buenos Aires, se realizó la charla virtual “Pateando privilegios. Por más inclusión en el deporte”.</h3>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.instagram.com/olavarrianoticias/"><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/11/publicidad-on-en-ig.jpg" /></a></div>	</div>
<p><span id="more-80514"></span></p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2020/12/Charla-inclusion.jpg"><img loading="lazy" class="aligncenter size-full wp-image-80515" src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/12/Charla-inclusion.jpg" alt="" width="600" height="372" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2020/12/Charla-inclusion.jpg 600w, https://olavarrianoticias.com.ar/wp-content/uploads/2020/12/Charla-inclusion-300x186.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Participaron <strong>Daniela Castro</strong> -Directora Provincial de Políticas de Diversidad Sexual-, <strong>Nicolás Abratte</strong> -Director de Programas Especiales para la Diversidad Sexual-, <strong>Alicia Meynard</strong>-Secretaria de Género de CTA Provincia- y <strong>Vanina Zurita</strong> -secretaria General CTA Regional Centro-.</p>
<p>&nbsp;</p>
<p>Asimismo, integrantes del colectivo trans de Azul expusieron sus necesidades e inquietudes, y estuvo presente también Daniela Fuentes, integrante del grupo de padres Crianzas Disidentes, ONG de familias de niños y adolescentes trans.</p>
<p>&nbsp;</p>
<p>El encuentro fue un espacio de charla e información en torno a la inclusión, a las políticas públicas de género y diversidad, y al trabajo que se está realizando desde diferentes sectores.</p>
<p>&nbsp;</p>
<p><em>“El género dentro del deporte no es una cuestión menor. Necesitamos separar las cuestiones biológicas de lo que tiene que ver con el deporte y la inclusión, y así lograr que nada sea un impedimento”</em>, señaló Daniela Castro, en el mismo sentido que se expresó Nicolás Abratte.</p>
<p>&nbsp;</p>
<p>Si bien en un principio la charla se centró en la inclusión en el deporte -como una herramienta fundamental de integración y contención en distintos ámbitos-, se amplió a otras inquietudes, cuestiones básicas que deben estar garantizadas, como el cupo laboral trans que no se está cumpliendo pese a la legislación vigente, por lo cual es necesario buscar estrategias para avanzar en ese sentido.</p>
<p>&nbsp;</p>
<p>Los funcionarios provinciales señalaron al respecto que trabajan para lograr una ambiciosa transformación de la sociedad en su conjunto, ya que para dar cumplimiento a la ley deben estar involucrados todos los sectores públicos y privados.</p>
<p>&nbsp;</p>
<p><em>“Es mucho el trabajo que se está haciendo en la provincia de Buenos Aires en género y diversidad, luego del fenomenal retroceso que se dio en la anterior gestión. Llegamos para hablar y trabajar en inclusión social, deportes, viviendas, salud, trabajo”</em>, indicaron.</p>
<p>&nbsp;</p>
<p>Por último, remarcaron que <em>“ahora el Estado está presente para generar las políticas públicas en todo lo que sea necesario”</em>.</p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-12-22T16:16:23-03:00","datePublished":"2020-12-22T16:16:23-03:00","dateModified":"2020-12-22T16:16:23-03:00","headline":"La CTA regional realiz\u00f3 la charla \u201cPateando privilegios. Por m\u00e1s inclusi\u00f3n\u201d","name":"La CTA regional realiz\u00f3 la charla \u201cPateando privilegios. Por m\u00e1s inclusi\u00f3n\u201d","keywords":"CTA,empleo,potenciar trabajo,Trabajo","url":"https:\/\/olavarrianoticias.com.ar\/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion\/","description":"D\u00edas atr\u00e1s, organizada por CTA Provincia de Buenos Aires, se realiz\u00f3 la charla virtual \u201cPateando privilegios. Por m\u00e1s inclusi\u00f3n en el deporte\u201d. Participaron Daniela Castro -Directora Provincial de Pol","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Olavarr\u00eda Noticias","logo":{"@type":"ImageObject","url":"https:\/\/olavarrianoticias.com.ar\/wp-content\/uploads\/2019\/02\/logo-on-400.png"},"sameAs":["https:\/\/www.facebook.com\/olavarrianoticiasok","https:\/\/twitter.com\/olavarrianotiok","https:\/\/www.youtube.com\/channel\/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber","https:\/\/www.instagram.com\/olavarrianoticias\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/olavarrianoticias.com.ar\/la-cta-regional-realizo-la-charla-pateando-privilegios-por-mas-inclusion\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Olavarria Noticias","url":"https:\/\/olavarrianoticias.com.ar\/author\/andres\/"},"articleSection":"Sociedad","articleBody":"D\u00edas atr\u00e1s, organizada por CTA Provincia de Buenos Aires, se realiz\u00f3 la charla virtual \u201cPateando privilegios. Por m\u00e1s inclusi\u00f3n en el deporte\u201d.\r\n\r\n\r\n\r\n\r\nParticiparon Daniela Castro -Directora Provincial de Pol\u00edticas de Diversidad Sexual-, Nicol\u00e1s Abratte -Director de Programas Especiales para la Diversidad Sexual-, Alicia Meynard-Secretaria de G\u00e9nero de CTA Provincia- y Vanina Zurita -secretaria General CTA Regional Centro-.\r\n\r\n&nbsp;\r\n\r\nAsimismo, integrantes del colectivo trans de Azul expusieron sus necesidades e inquietudes, y estuvo presente tambi\u00e9n Daniela Fuentes, integrante del grupo de padres Crianzas Disidentes, ONG de familias de ni\u00f1os y adolescentes trans.\r\n\r\n&nbsp;\r\n\r\nEl encuentro fue un espacio de charla e informaci\u00f3n en torno a la inclusi\u00f3n, a las pol\u00edticas p\u00fablicas de g\u00e9nero y diversidad, y al trabajo que se est\u00e1 realizando desde diferentes sectores.\r\n\r\n&nbsp;\r\n\r\n\u201cEl g\u00e9nero dentro del deporte no es una cuesti\u00f3n menor. Necesitamos separar las cuestiones biol\u00f3gicas de lo que tiene que ver con el deporte y la inclusi\u00f3n, y as\u00ed lograr que nada sea un impedimento\u201d, se\u00f1al\u00f3 Daniela Castro, en el mismo sentido que se expres\u00f3 Nicol\u00e1s Abratte.\r\n\r\n&nbsp;\r\n\r\nSi bien en un principio la charla se centr\u00f3 en la inclusi\u00f3n en el deporte -como una herramienta fundamental de integraci\u00f3n y contenci\u00f3n en distintos \u00e1mbitos-, se ampli\u00f3 a otras inquietudes, cuestiones b\u00e1sicas que deben estar garantizadas, como el cupo laboral trans que no se est\u00e1 cumpliendo pese a la legislaci\u00f3n vigente, por lo cual es necesario buscar estrategias para avanzar en ese sentido.\r\n\r\n&nbsp;\r\n\r\nLos funcionarios provinciales se\u00f1alaron al respecto que trabajan para lograr una ambiciosa transformaci\u00f3n de la sociedad en su conjunto, ya que para dar cumplimiento a la ley deben estar involucrados todos los sectores p\u00fablicos y privados.\r\n\r\n&nbsp;\r\n\r\n\u201cEs mucho el trabajo que se est\u00e1 haciendo en la provincia de Buenos Aires en g\u00e9nero y diversidad, luego del fenomenal retroceso que se dio en la anterior gesti\u00f3n. Llegamos para hablar y trabajar en inclusi\u00f3n social, deportes, viviendas, salud, trabajo\u201d, indicaron.\r\n\r\n&nbsp;\r\n\r\nPor \u00faltimo, remarcaron que \u201cahora el Estado est\u00e1 presente para generar las pol\u00edticas p\u00fablicas en todo lo que sea necesario\u201d.\r\n\r\n\u00a0\r\n\r\n\u00a0","image":{"@type":"ImageObject","url":"https:\/\/olavarrianoticias.com.ar\/wp-content\/uploads\/2020\/12\/Charla-inclusion.jpg","width":696,"height":372}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="https://olavarrianoticias.com.ar/tag/cta/" rel="tag">CTA</a> <a href="https://olavarrianoticias.com.ar/tag/empleo/" rel="tag">empleo</a> <a href="https://olavarrianoticias.com.ar/tag/potenciar-trabajo/" rel="tag">potenciar trabajo</a> <a href="https://olavarrianoticias.com.ar/tag/trabajo/" rel="tag">Trabajo</a></p>

		<div class="e3lan e3lan-post">
			<a href="" title="" >
				<img src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2018-08-16-at-14.20.53.jpeg" alt="" />
			</a>
				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://olavarrianoticias.com.ar/margarita-haydee-perez-de-gonzalez-q-e-p-d/" rel="prev"><span>Anterior</span> MARGARITA HAYDEE PEREZ de GONZALEZ (Q.E.P.D.)</a></div>
			<div class="post-next"><a href="https://olavarrianoticias.com.ar/hilda-maria-belmonte-vda-de-canepa-q-e-p-d/" rel="next"><span>Siguiente</span> HILDA MARÍA BELMONTE Vda de CANEPA (Q.E.P.D.)</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articulos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://olavarrianoticias.com.ar/el-24-y-31-de-diciembre-las-oficinas-de-coopelectric-permaneceran-cerradas/">
						<img width="310" height="165" src="https://olavarrianoticias.com.ar/wp-content/uploads/2016/03/coopelectric-Small-1-310x165.gif" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://olavarrianoticias.com.ar/el-24-y-31-de-diciembre-las-oficinas-de-coopelectric-permaneceran-cerradas/" rel="bookmark">El 24 y 31 de diciembre, las oficinas de Coopelectric permanecerán cerradas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22/12/2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://olavarrianoticias.com.ar/en-olavarria-el-covid-19-se-cobro-una-nueva-vida-y-se-detectaron-75-nuevos-casos/">
						<img width="310" height="165" src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/04/hospital-municipal-hector-cura-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://olavarrianoticias.com.ar/en-olavarria-el-covid-19-se-cobro-una-nueva-vida-y-se-detectaron-75-nuevos-casos/" rel="bookmark">En Olavarría, el covid-19 se cobró una nueva vida y se detectaron 75 nuevos casos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21/12/2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://olavarrianoticias.com.ar/en-olavarria-continuan-los-trabajos-de-recoleccion-de-ramas-tras-el-temporal/">
						<img width="310" height="165" src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/12/recoleccion-de-ramas-tormenta-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://olavarrianoticias.com.ar/en-olavarria-continuan-los-trabajos-de-recoleccion-de-ramas-tras-el-temporal/" rel="bookmark">En Olavarría continúan los trabajos de recolección de ramas tras el temporal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21/12/2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->


	</div><!-- .content -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110471731-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110471731-1');
</script>


<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.instagram.com/olavarrianoticias/"><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/11/publicidad-on-en-ig.jpg" /></a><a</div></div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href=><img src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/diesel-10-18-1.jpg" /></a></div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-51317" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/olafil-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/olafil-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/olafil-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-63745" src="https://olavarrianoticias.com.ar/wp-content/uploads/2019/09/destil-final-final.gif" alt="" width="350" height="200" /><img loading="lazy" class="aligncenter wp-image-52452" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/12/mb-1.jpg" alt="" width="344" height="202" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-51315" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/halcon-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/halcon-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/halcon-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-69968" src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans.jpg" alt="" width="498" height="175" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans.jpg 498w, https://olavarrianoticias.com.ar/wp-content/uploads/2020/03/supertrans-300x105.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-69454" src="https://olavarrianoticias.com.ar/wp-content/uploads/2020/02/Transsuelo.jpg" alt="" width="350" height="114" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2020/02/Transsuelo.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2020/02/Transsuelo-300x98.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51301" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/producciones-industriales-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/producciones-industriales-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/producciones-industriales-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51309" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/bibiloni-10-18-1.jpg" alt="" width="350" height="178" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/bibiloni-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/bibiloni-10-18-1-300x153.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-57772" src="https://olavarrianoticias.com.ar/wp-content/uploads/2019/05/Vega-cafe.jpg" alt="" width="384" height="320" /><img loading="lazy" class="aligncenter size-full wp-image-51306" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/yicar-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/yicar-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/yicar-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter wp-image-51300" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/ovalo-10-18-1.jpg" alt="" width="336" height="224" /><img loading="lazy" class="aligncenter size-full wp-image-51314" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/frenos-norte-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/frenos-norte-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/frenos-norte-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51313" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/frenosgerman-10-18-1.jpg" alt="" width="350" height="196" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/frenosgerman-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/frenosgerman-10-18-1-300x168.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51303" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/sol-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/sol-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/sol-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51308" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/covacon-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/covacon-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/covacon-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51302" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/pujadas-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/pujadas-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/pujadas-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51304" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/transporte-copacabana-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/transporte-copacabana-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/transporte-copacabana-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-51305" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/Truck-vial-10-18-1.jpg" alt="" width="350" height="200" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/Truck-vial-10-18-1.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/Truck-vial-10-18-1-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><img loading="lazy" class="aligncenter size-full wp-image-66334" src="https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil.jpg" alt="" width="350" height="230" srcset="https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil.jpg 350w, https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil-300x197.jpg 300w, https://olavarrianoticias.com.ar/wp-content/uploads/2019/11/expreso-tandil-310x205.jpg 310w" sizes="(max-width: 350px) 100vw, 350px" /></p>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguinos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/olavarrianoticiasok/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Servicios</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-54508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54508"><a href="https://olavarrianoticias.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-54509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54509"><a href="https://olavarrianoticias.com.ar/el-clima/">El Clima</a></li>
<li id="menu-item-54507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54507"><a href="https://olavarrianoticias.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-54510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54510"><a href="https://olavarrianoticias.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-54506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54506"><a href="https://olavarrianoticias.com.ar/titulos-del-dia/">Títulos del Día</a></li>
<li id="menu-item-54505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-54505"><a href="https://olavarrianoticias.com.ar/politica-privacidad/">Política de privacidad</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Contacto.</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong>E-mail: <a href="mailto:info@olavarrianoticias.com.ar">info@olavarrianoticias.com.ar</a> // <a href="mailto:olavarrianoticiasok@gmail.com">olavarrianoticiasok@gmail.com</a></strong></p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/telepon-1.png"><img loading="lazy" class="size-full wp-image-51183 alignleft" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/telepon-1.png" alt="" width="15" height="15" /></a>02284 &#8211; 468414</p>
<p><a href="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/wp1-1.png"><img loading="lazy" class="size-full wp-image-51182 alignleft" src="https://olavarrianoticias.com.ar/wp-content/uploads/2018/10/wp1-1.png" alt="" width="15" height="15" /></a>+54 9 2284 468414</p>
<p>&nbsp;</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

			</div>
		<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Archivo - 1 (noticiasdeolavarria.com.ar) --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5886383117037177" data-ad-slot="5072910003" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			| Diseñado por: <a href="">Andrés Chavarri</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://olavarrianoticias.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/olavarrianoticiasok" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/olavarrianotiok" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC1yl7_B8544oSd_pMX1FKug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/olavarrianoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Ir hacia arriba"></div>
<div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/olavarrianoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/olavarrianoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://olavarrianoticias.com.ar/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.257 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-22 16:48:02 -->

<!-- super cache -->